Releases

From openZIM
Revision as of 21:43, 19 May 2009 by Tomasz (talk | contribs) (Older automake of at least 1.4 break due to AC_CONFIG_HEADERS)
Jump to: navigation, search

see Roadmap

POSIX compatible

Binaries
  • Debian
  • RPM
  • DMG
Source
  • Tarballs
  • ebuilds

ReactOS compatible

  • Installer

Unstable / Current Development

Get the source code from Subversion

Requirements

If you compile the software from source you need the following libraries installed:

  • cxxtools
  • tntdb (for zimwriter)
  • tntnet (for zimreader)
  • automake-1.9+