Changes

Jump to: navigation, search

Releases

9 bytes removed, 21:05, 20 May 2009
m
Unstable / Current Development
;Requirements:
If you compile the software from source you need the following libraries installed:
* cxxtools (open zim svn copy)
* tntdb (for zimwriter)
* tntnet (for zimreader)
* automake-1.9+
* libbz2-dev
21
edits

Navigation menu